Follow

RT @tobiasgies@twitter.com

Did I get this right? Because if so, folks, we have a problem here. And it's not the man maintaining a vital piece of the PHP ecosystem in his fucking free time deciding he's only going to support PHP versions under active maintenance.

πŸ¦πŸ”—: twitter.com/tobiasgies/status/

Sign in to participate in the conversation
PHP Community on Mastodon

Open source. Open community. We are dedicated to building and enriching the PHP community.