Follow

Drupal Security Bug is to do with Rest API
Update now available
drupal.org/node/3034490

Also remember to check Drupal 7 modules as thats not a core update, but modules that have moved into core.

Link! Link! had to be that module that needs the update for D7

Sign in to participate in the conversation
PHP Community on Mastodon

Open source. Open community. We are dedicated to building and enriching the PHP community.